INSTRUCTIONS FOR PUBLISHING IN THE SERIES ACTA UNIVERSITATIS OULUENSIS

Microsoft Word 2016

University of Oulu, Oulu 2017
Contents

Acta Universitatis Ouluensis Microsoft Word pre-filled document template – instructions for use 4
Importing styles from the document template into the pre-filled template 4
Importing text into the pre-filled document template 5
Using styles 5

Paragraph styles 6
Headings ........................................................................................................... 6
Unnumbered headings .................................................................................. 6
Numbered headings ...................................................................................... 6
Subheadings ................................................................................................... 7
Table headings ............................................................................................. 7
Figure headings ........................................................................................... 7

Body text and quotations ................................................................................... 7
Lists ................................................................................................................. 8
Unnumbered lists .......................................................................................... 8
Numbered lists ............................................................................................... 8
List of references ........................................................................................... 8

Character styles 8

Page setup 10

Paging and page numbering 12

Page numbering 12
Table of contents ............................................................................................ 12

Tables 13
Long tables ..................................................................................................... 17
Landscape tables ............................................................................................. 18

Figures 21
Inserting an image created in Word or PowerPoint into the template .......... 24
Inserting an image created in Excel into the template................................. 24
Cropping the image ....................................................................................... 24

Front matter of the manuscript 25
Preface, acknowledgements and dedication ................................................ 25
Glossary of abbreviations and symbols ....................................................... 25
List of original publications .......................................................................... 25
<table>
<thead>
<tr>
<th>Topic</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>Table of contents</td>
<td>26</td>
</tr>
<tr>
<td>List of references</td>
<td>26</td>
</tr>
<tr>
<td>Index and appendices</td>
<td>26</td>
</tr>
<tr>
<td>Appendix 1 List of Finnish names for English Word 2016 template styles</td>
<td>27</td>
</tr>
<tr>
<td>Appendix 2 Short checklist for summary and original articles</td>
<td>28</td>
</tr>
</tbody>
</table>
This chapter focuses on the use of the pre-filled document template designed for the series Acta Universitatis Ouluensis and the styles included in it. The instructions and the template are for Microsoft Office Word 2016, which is the version recommended for authors. If you are using an older version of Word, please contact Publications Services.

Styles are chapter and character specific settings that include all necessary formatting definitions, such as typeface, font and size, chapter line spacing, indentations, tabulator settings etc. This means that you do not have to add extra spaces, paragraph breaks or indentations in the text. It is recommended that the template is used from the very beginning and that the whole text is written with the same version of Microsoft Word.

A pre-filled document template is a file that contains the correct page setup and the different styles that can be used in a document. You can either type over the texts in the template or select a style from the Styles menu and start writing.

To view the Styles menu go to the Home tab and click the small arrow in the lower right corner of the Styles pane or press Alt + Ctrl + Shifts + S on the keyboard. The Styles menu will open, and the ActaOulu2016 styles will be available for selection.

Importing styles from the document template into the pre-filled template

If the styles in the pre-filled template do not function correctly, you can re-import the document template into the pre-filled template.

1. Go to Developer → Document Template. If the Developer tab is not visible, go to File → Options → Customize Ribbon → Main Tabs and select Developer → OK.
2. Check Automatically update document styles.
3. Select Attach...
5. Select OK.
6. Uncheck *Automatically update document styles* to ensure that the Acta template settings will remain unchanged, for example when you send your manuscript to your supervisor.

7. Check that the document’s page settings are correct (see Chapter 0).

**Importing text into the pre-filled document template**

Import text in such a way that the styles from the original document are not carried over into the template. The imported text must be formatted using the styles in the template. After copying the text in the original document paste it into the template for example by pressing `Alt + Ctrl + V` on the keyboard and select *Formatted Text (RTF)* in the menu. Check that the style complies with the Acta instructions.

**Using styles**

To view the *Styles* menu go to the *Home* tab and click the small arrow in the lower right corner of the *Styles* pane or press `Alt + Ctrl + Shift + S` on the keyboard. The *Styles* menu with all the available styles will open.

![](image)

Fig. 1. Styles menu.
Paragraph styles

This chapter gives an overview of available paragraph styles. The table in Appendix 5 lists the Finnish names for the styles in the English Word 2016 template.

Headings

It is not advisable to use consecutive headings; every heading should be followed by at least one text paragraph. You should also avoid using “orphaned” numbered headings; there should be at least two subheadings on every subheading level.

Unnumbered headings

Use the Heading 0 style for unnumbered main headings, for example:

- preface
- acknowledgements
- abbreviations
- list of original articles
- contents
- references
- appendices.

Headings formatted in Heading 0 style are also included in the table of contents.

Numbered headings

Use the following styles for numbered chapter headings:

- Heading 1 style for level 1 headings.
- Heading 2 style for level 2 headings.
- Heading 3 style for level 3 headings.
**Subheadings**

In addition to numbered headings it is also possible to use unnumbered subheadings that are not included in the table of contents, if necessary:

- Use the *Heading 4* style for unnumbered subheadings.

**Table headings**

For table headings use the following styles:

- *Heading 5* style for table headings in publications in English.
- *Heading 7* style for table headings in publications in Finnish.

If the numbering of a table or figure incorrectly starts at number 2, left-click to open a menu and select *Restart at number 1*.

**Figure headings**

For figure headings use the following styles:

- *Heading 6* style for figure headings in publications in English.
- *Heading 8* style for figure headings in publications in Finnish.
- *Heading 9* style for image headings in publications in Finnish.

**Body text and quotations**

For body text and quotations use the following styles:

- *Body Text* style after headings and lists, when the first line of a paragraph is not indented.
- *Body Text First Indent* style after the *Body Text* style in consecutive paragraphs.
- *Body Text 2* style after tables.
- *GlossTerm* style for abbreviations and the legend of symbols on the abbreviations page. A tabulator sign is inserted between the abbreviation and the legend.
- *Block Text* style for italicized direct quotations.
- *Block Text 2* style for direct quotations.
- *Equation* style for formulas. Formulas are numbered (1) etc.
Lists

Unnumbered lists

For unnumbered lists use the following styles:

- *List Bullet* style for ordinary unnumbered lists.
- *List Bullet 2* style for lists nested inside lists.
- *List Bullet 3* style when necessary for level 3 nested lists.

Numbered lists

For numbered lists use the following styles:

- *List Number* style for all ordinary numbered lists.
- *List Number 2* style for level 2 lists nested inside numbered lists.
- *List Number 3* style for level 3 lists nested inside numbered lists.
- *List Number 4* style for lists numbered using Roman numerals.
- *List Number 5* style when necessary.

List of references

For the list of references use the following styles:

- *Endnote Text* style for lists of references compiled using the author-year format.
- *Endnote Text LOA* style on the ”list of original articles” and ”original articles” pages.

Character styles

Use the following character styles:

- *Emphasis*, italics, used for ordinary emphases.
  
  **Example:** *Emphasis*

- Emphasis, bolded text, used only when absolutely necessary if use of the *Emphasis* style is not possible due to text content.

  **Example:** *Emphasis 2*
- Emphasis, bolded italics, used only when absolutely necessary if use of the Emphasis and Emphasis 2 styles is not possible due to text content.
  **Example**: Emphasis 3

- Subscript, used for subscripts.
  **Example**: Subscript

- Subscript Emphasis, used for italicized subscripts.
  **Example**: Subscript

- Subscript Emphasis 2, used for bolded subscripts.
  **Example**: Subscript

- Subscript Emphasis 3, used for bolded and italicized subscripts.
  **Example**: Subscript

- Superscript, used for superscripts.
  **Example**: Superscript

- Superscript Emphasis, used for italicized superscripts.
  **Example**: Superscript

- Superscript Emphasis 2, used for bolded superscripts.
  **Example**: Superscript

- Superscript Emphasis 3, used for bolded and italicized superscripts.
  **Example**: Superscript
Page setup

The pre-filled document template contains the correct page settings. Table 4 and figures 2 and 3 present the template’s page settings.

Table 4. Settings for paper size, margins, header and footer.

<table>
<thead>
<tr>
<th>Setting</th>
<th>Value (cm)</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Paper Size</strong></td>
<td></td>
</tr>
<tr>
<td>Width</td>
<td>21.0</td>
</tr>
<tr>
<td>Height</td>
<td>29.7</td>
</tr>
<tr>
<td><strong>Margins</strong></td>
<td></td>
</tr>
<tr>
<td>Top</td>
<td>4.75</td>
</tr>
<tr>
<td>Bottom</td>
<td>6.65</td>
</tr>
<tr>
<td>Inside</td>
<td>3.8</td>
</tr>
<tr>
<td>Outside</td>
<td>5.0</td>
</tr>
<tr>
<td><strong>Header and footer</strong></td>
<td></td>
</tr>
<tr>
<td>Header</td>
<td>2.0</td>
</tr>
<tr>
<td>Footer</td>
<td>6.0</td>
</tr>
</tbody>
</table>

*The paper size used in the template is A4, and the final publication will be printed in size B5 (17.6 cm × 25.0 cm).

**Select Mirror Margins in the Multiple Pages menu.

Changing the page settings:

1. Select **Page Layout → Page Setup**.
2. Change the settings as shown in figures 2 and 3.
Fig. 2. Page setup: *Margins* and *Paper* tabs.

Fig. 3. Page setup: *Layout* and *Document Grid* tabs (the *Document Grid* tab appears only when support for Chinese, Japanese or Korean is selected in language settings).
Paging and page numbering

The document template is double-sided; each new chapter always begins on the right-side (odd page). Paging is checked and finalized in the editorial office, but the author may add the required empty pages by selecting from the menu Insert → Page Break. Hyphenation may be used for Finnish texts.

Page numbering

Page numbers appear at the bottom of the page, on the outside edge. To insert page numbers, select Insert → Page Number → Bottom of Page → Plain Number.

![Page numbering](image)

**Fig. 4. Page numbering.**

Table of contents

The table of contents is always created automatically by selecting in the menu References → Table of contents. When the Acta heading styles are used, the headings are automatically included in the table of contents. Unnumbered subheadings are not included in the table of contents.
Fig. 5. Table of contents settings.

The English and Finnish abstracts, which are included the table of contents of the pre-filled document template, do not have page numbers. Appendix headings are not included in the table of contents; the text Appendix or Appendices is sufficient.

Tables

All tables must follow the formats presented in these instructions. Tables must always be created using the Word table editor. The width of portrait tables is always 12.2 cm and the width of landscape tables is always 18.3 cm.

1. Start a new paragraph and select the style Table left.
2. Select Insert → Table → Insert Table and choose the number of columns and rows for the table. A table must always have at least two columns.
3. Select the table you have created. Select Design → Table Styles → Table Acta. A blank table will appear. Cell, row and column are marked in the table below.

<table>
<thead>
<tr>
<th>Row</th>
<th></th>
<th>Column</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Cell</td>
<td></td>
<td></td>
</tr>
</tbody>
</table>
Fig. 6. A blank table with the cell borders in green.

4. Write the texts in the blank table. Every column must have a title.

<table>
<thead>
<tr>
<th>Column 1 title row</th>
<th>Column 2 title row</th>
<th>Column 3 title row</th>
<th>Column 4 title row</th>
<th>Column 5 title row</th>
</tr>
</thead>
<tbody>
<tr>
<td>Column 1 row 1</td>
<td>Column 2 row 1</td>
<td>Column 3 row 1</td>
<td>Column 4 row 1</td>
<td>Column 5 row 1</td>
</tr>
<tr>
<td>Column 1 row 2</td>
<td>Column 2 row 2</td>
<td>Column 3 row 2</td>
<td>Column 4 row 2</td>
<td>Column 5 row 2</td>
</tr>
<tr>
<td>Column 1 row 3</td>
<td>Column 2 row 3</td>
<td>Column 3 row 3</td>
<td>Column 4 row 3</td>
<td>Column 5 row 3</td>
</tr>
<tr>
<td>Column 1 row 4</td>
<td>Column 2 row 4</td>
<td>Column 3 row 4</td>
<td>Column 4 row 4</td>
<td>Column 5 row 4</td>
</tr>
</tbody>
</table>

Fig. 7. A table with text with the cell borders in green.

5. Select the correct styles for the table cells. Column 1 is always justified to the left and the only possible styles for it are Table Left, Table Left Indent and Table Left Indent 2.

<table>
<thead>
<tr>
<th>Table Left</th>
<th>Table Center</th>
<th>Table Right</th>
<th>Table Left</th>
<th>Table Center</th>
</tr>
</thead>
<tbody>
<tr>
<td>Table Left</td>
<td>Table Center</td>
<td>Table Right</td>
<td>Table Left</td>
<td>Table Center</td>
</tr>
<tr>
<td>Table Left Indent</td>
<td>Table Center</td>
<td>Table Right</td>
<td>Table Left</td>
<td>Table Center</td>
</tr>
<tr>
<td>Table Left Indent 2</td>
<td>Table Center</td>
<td>Table Right</td>
<td>Table Left</td>
<td>Table Center</td>
</tr>
<tr>
<td>Table Left</td>
<td>Table Center</td>
<td>Table Right</td>
<td>Table Left</td>
<td>Table Center</td>
</tr>
</tbody>
</table>

Fig. 8. Styles used for tables.

<table>
<thead>
<tr>
<th>Column title 1</th>
<th>Column title 2</th>
<th>Column title 3</th>
<th>Column title 4</th>
<th>Column title 5</th>
</tr>
</thead>
<tbody>
<tr>
<td>A</td>
<td>1 000</td>
<td>123 (55–66)</td>
<td>0.001</td>
<td></td>
</tr>
<tr>
<td>A1</td>
<td>500</td>
<td>458 (77–88)</td>
<td>0.001</td>
<td></td>
</tr>
<tr>
<td>A2</td>
<td>500</td>
<td>9010 (99)</td>
<td>0.001</td>
<td></td>
</tr>
<tr>
<td>B</td>
<td>1 000</td>
<td>44 (100)</td>
<td>0.001</td>
<td></td>
</tr>
</tbody>
</table>

Fig. 9. Example of a simple table.

It may be necessary to use a separate main title and subtitles in a table. Figures 11 and 12 present an example of such a table.
<table>
<thead>
<tr>
<th>Column title</th>
<th>X</th>
<th>Y</th>
<th>Z</th>
<th>P</th>
</tr>
</thead>
<tbody>
<tr>
<td>X1 X2</td>
<td>Y1 Y2</td>
<td>Z1 Z2</td>
<td></td>
<td></td>
</tr>
<tr>
<td>A</td>
<td>1 000 (55–66)</td>
<td>1 000 (55–66)</td>
<td>123 (55–66)</td>
<td>0.001</td>
</tr>
<tr>
<td>A1</td>
<td>500 (77–88)</td>
<td>500 (77–88)</td>
<td>458 (77–88)</td>
<td>0.001</td>
</tr>
<tr>
<td>A2</td>
<td>500 (99)</td>
<td>500 (99)</td>
<td>9010 (99)</td>
<td>0.001</td>
</tr>
<tr>
<td>B</td>
<td>1 000 (100)</td>
<td>1 000 (100)</td>
<td>44 (100)</td>
<td>0.001</td>
</tr>
</tbody>
</table>

Fig. 10. An example of a table before the cells are merged. The cells to be merged are marked in different colors.

<table>
<thead>
<tr>
<th>Column title</th>
<th>X</th>
<th>Y</th>
<th>Z</th>
<th>P</th>
</tr>
</thead>
<tbody>
<tr>
<td>X1 X2</td>
<td>Y1 Y2</td>
<td>Z1 Z2</td>
<td></td>
<td></td>
</tr>
<tr>
<td>A</td>
<td>1 000 (55–66)</td>
<td>1 000 (55–66)</td>
<td>123 (55–66)</td>
<td>0.001</td>
</tr>
<tr>
<td>A1</td>
<td>500 (77–88)</td>
<td>500 (77–88)</td>
<td>458 (77–88)</td>
<td>0.001</td>
</tr>
<tr>
<td>A2</td>
<td>500 (99)</td>
<td>500 (99)</td>
<td>9010 (99)</td>
<td>0.001</td>
</tr>
<tr>
<td>B</td>
<td>1 000 (100)</td>
<td>1 000 (100)</td>
<td>44 (100)</td>
<td>0.001</td>
</tr>
</tbody>
</table>

Fig. 11. The table after the cells have been merged.

Footnotes to a table are always included in the table itself. If necessary, add a new row and merge the cells in it, as shown in figure 12. Citations in tables are indicated by superscript numbers.

<table>
<thead>
<tr>
<th>Variable</th>
<th>X</th>
<th>Y</th>
<th>Z</th>
<th>P</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>X1 X2</td>
<td>Y1 Y2</td>
<td>Z1 Z2</td>
<td></td>
</tr>
<tr>
<td>A</td>
<td>1 000 (55–66)</td>
<td>1 000 (55–66)</td>
<td>123 (55–66)</td>
<td>0.001</td>
</tr>
<tr>
<td>A1</td>
<td>500 (77–88)</td>
<td>500 (77–88)</td>
<td>458 (77–88)</td>
<td>0.001</td>
</tr>
<tr>
<td>A2</td>
<td>500 (99)</td>
<td>500 (99)</td>
<td>9010 (99)</td>
<td>0.001</td>
</tr>
<tr>
<td>B</td>
<td>1 000 (100)</td>
<td>1 000 (100)</td>
<td>44 (100)</td>
<td>0.001</td>
</tr>
</tbody>
</table>

1 \( P < 0.05 \), 2 \( P < 0.001 \), 3 \( P < 0.001 \)

Fig. 12. Footnotes to a table.

To change the border settings of the bottom row, go to Table → Table Properties → Borders and Shading...
Fig. 13. **Borders and Shading** settings.

Always remember to make sure that the table properties are as shown in figures 14 and 15.

Fig. 14. **Table properties**.
Table 5. Finalized table.

<table>
<thead>
<tr>
<th>Variable</th>
<th>X</th>
<th>Y</th>
<th>Z</th>
<th>P</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>X1</td>
<td>X2</td>
<td>Y1</td>
<td>Y2</td>
</tr>
<tr>
<td>A</td>
<td>1 000 (55–66)</td>
<td>1 000 (55–66)</td>
<td>123 (55–66)</td>
<td>0.001</td>
</tr>
<tr>
<td>A1</td>
<td>500 (77–88)</td>
<td>500 (77–88)</td>
<td>458 (77–88)</td>
<td>0.001</td>
</tr>
<tr>
<td>A2</td>
<td>500 (99)</td>
<td>500 (99)</td>
<td>9010 (99)</td>
<td>0.001</td>
</tr>
<tr>
<td>B</td>
<td>1 000 (100)</td>
<td>1 000 (100)</td>
<td>44 (100)</td>
<td>0.001</td>
</tr>
</tbody>
</table>

\[ ^1 P < 0.05, ^2 P < 0.001, ^3 P < 0.0001 \]

Long tables

If the entire table does not fit on one page, select the header row(s), go to Table → Table Properties → Row and check Repeat as header row at the top of each page. The bottom line of the table appears only at the end of the whole table.

![Table Properties - Row settings.](image)
Landscape tables

If necessary, you can use the landscape orientation for tables, in which case the width of the table will be 183 mm. The page numbering for landscape pages is created at the editorial office. Create a landscape table as follows:

1. Insert a Section Break before a table: Page Layout → Breaks → Section Breaks → Next Page (Fig. 16).

Fig. 16. Inserting a Section Break into a page.

2. Insert a Section Break after the table Page Layout → Breaks → Section Breaks → Next Page.

3. Select tables and in the Page Layout tab change Orientation to Landscape.
Fig. 17. Landscape table settings.
<table>
<thead>
<tr>
<th></th>
<th></th>
<th></th>
<th></th>
<th></th>
<th></th>
<th></th>
<th></th>
<th></th>
<th></th>
<th></th>
<th></th>
<th></th>
<th></th>
<th></th>
<th></th>
<th></th>
<th></th>
<th></th>
<th></th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td>A</td>
<td>1</td>
<td>8</td>
<td>12</td>
<td>8</td>
<td>9</td>
<td>9</td>
<td>13</td>
<td>13</td>
<td>13</td>
<td>21</td>
<td>18</td>
<td>13</td>
<td>18</td>
<td>6</td>
<td>11</td>
<td>9</td>
<td>12</td>
<td>9</td>
<td>4</td>
<td>8</td>
</tr>
<tr>
<td>B</td>
<td>0</td>
<td>2</td>
<td>0</td>
<td>1</td>
<td>1</td>
<td>0</td>
<td>2</td>
<td>0</td>
<td>1</td>
<td>0</td>
<td>1</td>
<td>0</td>
<td>1</td>
<td>0</td>
<td>2</td>
<td>0</td>
<td>0</td>
<td>1</td>
<td>1</td>
<td></td>
</tr>
<tr>
<td>C</td>
<td>1</td>
<td>2</td>
<td>0</td>
<td>4</td>
<td>2</td>
<td>1</td>
<td>1</td>
<td>3</td>
<td>1</td>
<td>2</td>
<td>2</td>
<td>4</td>
<td>4</td>
<td>2</td>
<td>4</td>
<td>4</td>
<td>7</td>
<td>4</td>
<td>3</td>
<td>2</td>
</tr>
<tr>
<td>D</td>
<td>0</td>
<td>1</td>
<td>5</td>
<td>3</td>
<td>0</td>
<td>4</td>
<td>10</td>
<td>17</td>
<td>10</td>
<td>10</td>
<td>20</td>
<td>15</td>
<td>18</td>
<td>10</td>
<td>11</td>
<td>17</td>
<td>14</td>
<td>17</td>
<td>19</td>
<td>16</td>
</tr>
<tr>
<td>E</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>1</td>
<td>0</td>
<td>0</td>
<td>1</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>2</td>
<td>1</td>
<td>0</td>
<td>0</td>
<td>0</td>
</tr>
<tr>
<td>F</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
</tr>
<tr>
<td>G</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
</tr>
<tr>
<td>Cumulative</td>
<td>2</td>
<td>15</td>
<td>32</td>
<td>48</td>
<td>60</td>
<td>74</td>
<td>100</td>
<td>133</td>
<td>159</td>
<td>192</td>
<td>233</td>
<td>267</td>
<td>307</td>
<td>327</td>
<td>354</td>
<td>388</td>
<td>422</td>
<td>452</td>
<td>480</td>
<td>507</td>
</tr>
</tbody>
</table>
Figures

It is recommended that images and figures are always saved as separate files. Acceptable file formats for vector graphics images are *Enhanced Metafile* (EMF) and *Windows Metafile* (WMF). Photographs and other bitmap images must have a minimum resolution of 250 ppi; recommended file formats are *Tagged Image File Format* (TIFF) and *Portable Network Graphics* (PNG). The maximum width of a figure is 122 mm on a portrait page and 183 mm on a landscape page.

![Fig. 18. A) Original vector graphics image. B) The same image in the PNG format in 72 ppi resolution (Fig. 18 B is not printable).](image)

Insert a saved image into a document as follows:

1. Write the caption.
2. Place the cursor at the beginning of the caption. The image is anchored to the caption.
3. Select *Insert → Pictures*.
4. Select the image file and click Insert.
5. You may not be able to see the entire image, only a small portion of the lower part of it. Place the cursor on the inserted image, right click and select Wrap Text → More Layout Options. The Layout window will open.
6. In the Position tab apply the settings shown in fig. 20. In the Text Wrapping tab apply the settings shown in fig. 21.
7. If the image does not stay in place, recheck the image settings.

Fig. 19. Insert Picture window.
Fig. 20. *Position* settings in the *Layout* window.

Fig. 21. *Text Wrapping* settings in the *Layout* window.
Inserting an image created in Word or PowerPoint into the template

If you create an image in Word, it must be merged into one file in PowerPoint. Similarly, if you create an image in PowerPoint, it must be saved as an image file before inserting it into the template. Select the image to be saved and go to File → Save As (select either *.emf or *.png as the save format, name the file and select the folder where you want save the file) → Save. After this, import the image file into the pre-filled document template (see previous chapter).

Inserting an image created in Excel into the template

1. Write the caption.
2. Select the image you have created in Excel and copy it for example by pressing Ctrl + C on the keyboard.
3. In Word, place the cursor at the beginning of the caption. The image is anchored to the caption.
4. Select Paste → Paste Special. Select correct picture format in the menu: Picture (PNG) for PNG files or Picture (Enhanced Metafile) for EMF files. Press OK to accept the selection.
5. You may not be able to see the entire image, only a small portion of the lower part of it. Place the cursor on the inserted image, right click and select Wrap Text → More Layout Options. The Layout window will open.
6. In the Position tab apply the settings shown in fig. 20. In the Text Wrapping tab apply the settings shown in fig. 21.
7. If the image does not stay in place, recheck the image settings.

Cropping the image

You can crop for example unwanted white borders out of the image. To crop an image, go to Picture Tools → Format → Size and press Crop.
Front matter of the manuscript

Preface, acknowledgements and dedication

The publication can include a preface which explains the aim of the study and the different stages of the work and presents the background organizations of the research. Acknowledgements to other researchers and contributing assistant staff and to the financiers of the study can be presented either in the preface or in separate acknowledgements. You can also include a dedication, which appears after the title page and the abstract.

Glossary of abbreviations and symbols

Explanations of the abbreviations, quantities, units and other symbols used can be listed alphabetically in a single glossary, if a lot of symbols have been used and they occur repeatedly in equations, drawings and elsewhere in the text. The correctness of the explanations must be verified in standards and other sources. Acta Universitatis Ouluensis uses the internationally approved SI-system.

In the glossary mathematical and other symbols are explained first, followed by Latin, Greek and other characters, each listed in separate groups.

List of original publications

The list of original publications is printed at the beginning of the summarizing section of the dissertation, before the table of contents. It lists the previously published articles included in the dissertation, which are printed at the end of the publication. The list follows the formatting of the list of references.

Further information: http://libguides.oulu.fi/c.php?g=604646&p=4647110

The list of original publications is also printed at the end of the dissertation, before the original publications themselves. This list must also include the names of all the publishers who have granted permissions to publish.
Table of contents

The table of contents lists all chapters of the manuscript except unnumbered subheadings (Heading 4). The appendices are not separately listed in the table of contents, the entry Appendix or Appendices is sufficient.

List of references

The list of references contains bibliographic information about publications that are cited in the text, and should be drawn up in such a way that it is possible to identify and trace the publications listed in it.

The reference list is organised according to the APA style listed alphabetically by author's surname. If you are using some other citation style, make the bibliography according that style. Confer exceptions for citation styles with the series editor.

Index and appendices

Any possible appendices are placed at the end of the text. Careful consideration should be given to what is presented in the appendices and to whether they are necessary for the reader at all. Appendices can include for example extensive tables, figures, exact descriptions of the methods used in the study, detailed information of the results and questionnaires that have been used in the study.
**Appendix 1 List of Finnish names for English Word 2016 template styles**

<table>
<thead>
<tr>
<th>English</th>
<th>Finnish</th>
<th>English</th>
<th>Finnish</th>
</tr>
</thead>
<tbody>
<tr>
<td>Footer</td>
<td>Alatunniste</td>
<td>List Number 4</td>
<td>Numeroitu luettelo 4</td>
</tr>
<tr>
<td>Footnote Text</td>
<td>Alaviitteen teksti</td>
<td>List Number 5</td>
<td>Numeroitu luettelo 5</td>
</tr>
<tr>
<td>Footnote Reference</td>
<td>Alaviitteen viite</td>
<td>Heading 1</td>
<td>Otsikko 1</td>
</tr>
<tr>
<td>FollowedHyperlink</td>
<td>AvattuHyperlinkki</td>
<td>Heading 2</td>
<td>Otsikko 2</td>
</tr>
<tr>
<td>Block Text 2</td>
<td>Block Text 2</td>
<td>Heading 3</td>
<td>Otsikko 3</td>
</tr>
<tr>
<td>Dedication</td>
<td>Dedication</td>
<td>Heading 4</td>
<td>Otsikko 4</td>
</tr>
<tr>
<td>Emphasis 2</td>
<td>Emphasis 2</td>
<td>Heading 5</td>
<td>Otsikko 5</td>
</tr>
<tr>
<td>Emphasis 3</td>
<td>Emphasis 3</td>
<td>Heading 6</td>
<td>Otsikko 6</td>
</tr>
<tr>
<td>Endnote Text 2</td>
<td>Endnote Text 2</td>
<td>Heading 7</td>
<td>Otsikko 7</td>
</tr>
<tr>
<td>Endnote Text LOA</td>
<td>Endnote Text LOA</td>
<td>Heading 8</td>
<td>Otsikko 8</td>
</tr>
<tr>
<td>Equation</td>
<td>Equation</td>
<td>Heading 9</td>
<td>Otsikko 9</td>
</tr>
<tr>
<td>GlossTerm</td>
<td>GlossTerm</td>
<td>Clear All</td>
<td>Poista kaikki</td>
</tr>
<tr>
<td>Heading 0</td>
<td>Heading 0</td>
<td>Body Text Indent</td>
<td>Sisennetty leipäteksti</td>
</tr>
<tr>
<td>Hyperlink</td>
<td>Hyperlinkki</td>
<td>Body Text Indent 2</td>
<td>Sisennetty leipäteksti 2</td>
</tr>
<tr>
<td>List Continue 2</td>
<td>Jatkoluettelo 2</td>
<td>Body Text Indent 3</td>
<td>Sisennetty leipäteksti 3</td>
</tr>
<tr>
<td>Emphasis</td>
<td>Korostus</td>
<td>TOC 1</td>
<td>Sisluet 1</td>
</tr>
<tr>
<td>Caption</td>
<td>Kuvaotsikko</td>
<td>TOC2</td>
<td>Sisluet 2</td>
</tr>
<tr>
<td>Body Text</td>
<td>Leipäteksti</td>
<td>TOC 3</td>
<td>Sisluet 3</td>
</tr>
<tr>
<td>Body Text 2</td>
<td>Leipäteksti 2</td>
<td>Page Number</td>
<td>Sivunumero</td>
</tr>
<tr>
<td>Body Text 3</td>
<td>Leipäteksti 3</td>
<td>Subscript</td>
<td>Subscript</td>
</tr>
<tr>
<td>Body Text First Indent</td>
<td>Leipätekstin 1. rivin sisennys</td>
<td>Subscript Emphasis</td>
<td>Subscript Emphasis</td>
</tr>
<tr>
<td>Body Text First Indent 2</td>
<td>Leipätekstin 1. rivin sisennys 2</td>
<td>Subscript Emphasis 2</td>
<td>Subscript Emphasis 2</td>
</tr>
<tr>
<td>Block Text</td>
<td>Lohkoteksti</td>
<td>Subscript Emphasis 3</td>
<td>Subscript Emphasis 3</td>
</tr>
<tr>
<td>Endnote Text</td>
<td>Loppuviitteen teksti</td>
<td>Superscript</td>
<td>Superscript</td>
</tr>
<tr>
<td>Endnote Reference</td>
<td>Loppuviitteen viite</td>
<td>Superscript Emphasis</td>
<td>Superscript Emphasis</td>
</tr>
<tr>
<td>List Bullet</td>
<td>Merkitty luettelo</td>
<td>Superscript Emphasis 2</td>
<td>Superscript Emphasis 2</td>
</tr>
<tr>
<td>List Bullet 2</td>
<td>Merkitty luettelo 2</td>
<td>Superscript Emphasis 3</td>
<td>Superscript Emphasis 3</td>
</tr>
<tr>
<td>List Bullet 3</td>
<td>Merkitty luettelo 3</td>
<td>Table Center</td>
<td>Table Center</td>
</tr>
<tr>
<td>List Bullet 4</td>
<td>Merkitty luettelo 4</td>
<td>Table Left</td>
<td>Table Left</td>
</tr>
<tr>
<td>List Bullet 5</td>
<td>Merkitty luettelo 5</td>
<td>Table Left indent</td>
<td>Table Left Indent</td>
</tr>
<tr>
<td>Normal</td>
<td>Normali</td>
<td>Table Left Indent 2</td>
<td>Table Left Indent 2</td>
</tr>
<tr>
<td>List Number</td>
<td>Numeroitu luettelo</td>
<td>Table Right</td>
<td>Table Right</td>
</tr>
<tr>
<td>List Number 2</td>
<td>Numeroitu luettelo 2</td>
<td>Normal Indent</td>
<td>Vakiosisennys</td>
</tr>
<tr>
<td>List Number 3</td>
<td>Numeroitu luettelo 3</td>
<td>Header</td>
<td>Ylatunniste</td>
</tr>
</tbody>
</table>
Appendix 2 Short checklist for summary and original articles

Dedication *(style: Dedication)*

- the page number does not appear on the dedication page

Abbreviations *(style: GlossTerm)*

List of original publications *(style: Endnote Text LOA)*

- the original publications are listed in the format required for the Acta series
- if needed a mention of Equal contribution etc.
- if needed a mention of new surname née old surname
- unpublished manuscripts are indicated by Manuscript or In Press

Table of contents

- the first paragraph is the Abstract, without page number
- the following paragraph is the Finnish abstract (T iivistelmä), without page number
- all headings are in lower case letters (Not: Table of Contents but Table of contents)
- the entries in the table of contents match the headings
- the appendices are indicated by the text Appendix/Appendices
- italics are preserved in the table of contents, for example *in vivo, in vitro.*

Regular chapters

- in accordance with the Acta template
- the text in written in a consistent style and uniform spelling is used throughout. For example: -se/ze (analyse/analyze), -isation/-ization (organisation/organization), -er/-re (center/centre), ae/oe/e (haemoglobin/hemoglobin; foetus/fetus), -or/-our (color/colour), -/-ue (dialog/dialogue), different plural forms (specimens/specimina, indexes/indices)
- check citations
- hyphenation can be used for Finnish texts
headings of tables and figures always end in a full stop
if a cited or revised figure or table originates from a previously published work, a mention of the grantor of the permissions must be included
tables are in accordance with the Acta template, styles are from the template and every column has a heading
the quality of figures must be sufficient for the print version.

References
all references mentioned in the text must be found in the list of references
exception: for publications in series B it is possible to follow the established practice of the discipline. The author must ensure that a consistent style is applied throughout the list of references.
alphabetical order in the list of references follows the alphabet of the language used; please note that in English so-called diacritics do not affect alphabetical order, for example ä and å are sorted as equal to a and ö as equal to o.

Original publications page (at the end of the manuscript before the original publications):
as in List of original publications, but no mention of Equal contribution etc., and no new surname née old surname
a mention of the permissions obtained for previously published articles: Reprinted with permission from Publisher’s name (I), …
a mention of the electronic version: Original publications are not included in the electronic version of the dissertation.

Original publications:
unpublished manuscripts as Word files. This makes it possible for the articles to be laid out in accordance with the Acta template. The previously published articles are scaled down to paper size B5.
previously published articles as PDF files in the form in which they were published.
**Dashes etc.**

Correct dashes are used in the correct places and consistently:

- hyphen -
- en dash: –, used to indicate for example a closed range: 1900–1950
- em dash: — (in Finnish usage –)
- minus sign: –
- \( p = 0.001 \) etc. (no mixed usage \( p = 0.01 \), \( p = 0.01 \), \( p = 0.01 \), \( p = 0.01 \), \( p = 0.01 \)).
- \( p = 0.001 \) (in Finnish usage ,)

**Language differences:**

- percent sign, Finnish: 10 %, English 10%
- decimal separator, Finnish: 123,4, English 123.4